1

Resolved

AdventureWorksLT script should not require AdventureWorks OLTP

description

AdventureWorksLT script should not require that the AdventureWorks OLTP be installed. Note that the backups do not require AdventureWorks OLTP, only running the scripts.

comments